Vulnerabilidad en Apple QuickTime #Negocios

76 0

Quicktime

Fortinet® (NASDAQ: FTNT), líder mundial en soluciones de seguridad cibernética de alto rendimiento, dio a conocer que los laboratorios FortiGuard Labs descubrieron una vulnerabilidad (CVE-2015-3668) en el popular software Apple QuickTime que pudiera ser utilizada para ataques severos de tipo heap overflow.

Esta vulnerabilidad en Apple QuickTime pudiera llevar a la ejecución de un código arbitrario y por lo tanto, a severas caídas del sistema, tanto Windows como OSX, debido a las versiones de este software para multimedia. Por lo mismo es importante actualizar a la última versión de QuickTime, que contiene los parches adecuados para hacer frente a esta debilidad.

Para conocer más haga clic aquí, o en caso de requerir más información de la empresa, por favor visite: www.fortinet.com.

Contacto de prensa:

Ma. Eugenia Pontones A.

EDF Communications

www.edfpr.com

Related Post